Щелкните здесь для перехода на www.motolodka.ru

Лодки и моторы в вопросах и ответах

Правила общения в форуме

Прежде чем задать вопрос!
Как правильно задавать вопросы в форуме и пользоваться материалами сайта.



 Московское время 18:54:01 
Ваше локальное время
 Владивостокское время 01:54:01 
 Список форумов  |  В начало  |  Новая тема  |  Перейти к теме  |  Поиск  |  Поиск по дате  |  Вход  |  В конец темы   Следующая тема  |  Предыдущая тема 
 Странности SMARTCRAFT-SYSTEM LINK
Автор: Alibastr (62.220.59.---)
Дата:   23-08-19 19:29

Добрый день.
Прошу помощи знатоков в разборе непонятностей работы SMARKRAFT
Дано - M100 оснащенный китом датчиков smartkraft (давление, трим, пито).
1.Головное устройство - Тахометр SC 1000 + дополнительный указатель трима подключенный по system link
Все отлично работает, оба прибора трим показывают

2.Головное устройство MercMonitor Eco Screen (какой-то самый простой без всяких шлюзов и т.д.) - на MercMonitor_е все параметры включая трим показываются отлично, дополнительный указатель трима молчит. :(

Все подключено согласно инструкций через коробку с использованием терминатора. Кабеля Тахометра и МеркМонитора исправны

Голову сломал уже всю. :(

Ответить на это сообщение
 Свернуть  |  Картинки Выкл.   Следующая тема  |  Предыдущая тема 

 Список форумов  |  Нужен логин? Регистрируйтесь здесь 
 Логин пользователя
 Имя для входа (Логин):
 Пароль:
 Запомнить Вас?
(Не рекомендуется, если компьютер общественный):
   
 Забыли ваш пароль?
Введите имя пользователя или e-mail, и новый пароль будет послан на email, указанный в вашем профиле.


Рейтинг@Mail.ru