Щелкните здесь для перехода на www.motolodka.ru

Лодки и моторы в вопросах и ответах

Правила общения в форуме

Прежде чем задать вопрос!
Как правильно задавать вопросы в форуме и пользоваться материалами сайта.



 Московское время 06:39:17 
Ваше локальное время
 Владивостокское время 13:39:17 
 Список форумов  |  В начало  |  Новая тема  |  Перейти к теме  |  Поиск  |  Поиск по дате  |  Вход  |  В конец темы   Предыд. сообщение  |  След. сообщение 
 Вопрос по зажиганию
Автор: Yurik350 (---.obit.ru)
Дата:   12-05-19 21:58

Доброго времени суток, уважаемые.
Имею китаемотор копию Тох-Мерка 5 2т. Нет искры и что-то сообразить не могу, куда делась. Мерил сопротивление катушек- 180 Ом под маховиком и 140 управляющая. Вроде как норма. Далее коммутатор- при проворачивании маховика с него на катушку до 9 вольт импульс идёт. Это нормально или больше должно быть? Дальше катушка, искры нет. Ставил новую китайскую- тоже нет. Внутренняя обмотка звониться на 1,5-2 ома. Внешняя высоковольтная не прозванивается ни на старой, ни на новой. Катушки в мусор? или коммутатор всё же? Подскажите, в каком направлении рыть?

 Ответить на это сообщение  |  Развернуть  |  Картинки Выкл.   Следующая тема  |  Предыдущая тема 

 Темы Автор  Дата
 Вопрос по зажиганию  новое
Yurik350 12-05-19 21:58 
 Re: Вопрос по зажиганию  новое
Yurik350 12-05-19 23:13 
 Re: Вопрос по зажиганию  новое
Инженер Брунц 12-05-19 23:29 
 Re: Вопрос по зажиганию  новое
s494 13-05-19 00:12 
 Re: Вопрос по зажиганию  новое
Yurik350 13-05-19 01:02 
 Re: Вопрос по зажиганию  новое
Yurik350 14-05-19 13:17 
 Re: Вопрос по зажиганию  новое
Voivano 15-05-19 23:40 
 Re: Вопрос по зажиганию  новое
СВЛ 16-05-19 16:31 
 Re: Вопрос по зажиганию  новое
Yurik350 24-05-19 02:22 
 Re: Вопрос по зажиганию  новое
Yurik350 27-05-19 22:10 

 Данная тема закрыта по истечении времени неактивности.
    Для продолжения обсуждения откройте новую тему. 


Рейтинг@Mail.ru